Gradle 버전 업데이트로 인해 발생하는 문제로

runProguard 대신 minifyEnabled를 사용할 수 있다.